Requirements

Minimum OS Requirements

The Search SDK for iOS requires iOS 7 or higher.

IDE Requirements

The Search SDK for iOS requires Xcode 6 or higher.