0

No definition found for Table jsonpost

Why do I encounter this problem very often? Sometimes it works. However, it doesn't work now.

{ "error": { "lang": "en-US", "diagnostics": { "url": [ { "execution-start-time": "1", "execution-stop-time": "6", "execution-time": "5", "id": "d76ec55d-d0eb-402f-b6cb-e766f8a99c37", "content": "http://sherpa/YDHTWebService/V1/get/yql.global/store%3A%2F%2Fdatatables.org%2Falltableswithkeys" }, { "execution-start-time": "9", "execution-stop-time": "22", "execution-time": "13", "id": "467030a9-f565-42a8-87e6-e463750b7e92", "content": "http://sherpa/YDHTWebService/V1/get/yql.global/store%3A%2F%2FRjdEzitN2Hceujh3tGHPj6" }, { "execution-start-time": "43", "execution-stop-time": "48", "execution-time": "5", "id": "df90e62d-06b5-4af1-a97b-70e8aa744017", "content": "http://sherpa/YDHTWebService/V1/get/yql.global/store%3A%2F%2FfYusf1Z1oRv5LAo4DWLQgo" }, { "execution-start-time": "55", "execution-stop-time": "68", "execution-time": "13", "id": "79f3e392-4e8d-4f88-89a4-8d08cc0b09d2", "content": "http://sherpa/YDHTWebService/V1/get/yql.global/store%3A%2F%2FRjdEzitN2Hceujh3tGHPj6" }, { "error": "Connect Failure", "execution-start-time": "95", "execution-stop-time": "8104", "execution-time": "8009", "content": "http://www.datatables.org/data/jsonpost.xml" }, { "error": "Connect Failure", "execution-start-time": "95", "execution-stop-time": "8104", "execution-time": "8009", "content": "http://www.datatables.org/data/jsonpost.xml" } ] }, "description": "No definition found for Table jsonpost" } }

by
0 Replies

Recent Posts

in YQL