0

I do not have the option to translate

In the options "string", the option "Translate" does not appear to me Why? thanks

by
1 Reply

Recent Posts

in Pipes