0

Upgrading to KONtx 1.3

How can I upgrade my SDK to user KONtx 1.3?

Thanks

by
1 Reply
  • The latest wdk is version 1.0.0.0c, and the Latest Production, LG and Vizio simulators all use the 1.3 framework.

    - Ben
    0

Recent Posts

in General - Yahoo! TV Widgets